 
<!DOCTYPE html>
<html>
<head itemscope itemtype="http://schema.org/WebSite">
<meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"aaf4264c81","applicationID":"50217224","transactionName":"dltaEBANCg4AER5AVlJRR0sSAxQWCwZDQw==","queueTime":3,"applicationTime":467,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<title>Partners – Sixty</title>
<meta itemprop="name" content="Sixty">
<meta name="description" content="Get all the perks of an expert marketplace without any of the burden. Become a partner today." itemprop="description">
<link rel="canonical" href="https://www.usesixty.com/partners" itemprop="url">
 
<meta name="action-cable-url" content="wss://sixty-rails.herokuapp.com/cable"/>
 
<meta property="og:url" content="https://www.usesixty.com/partners?ref=producthunt">
<meta property="og:type" content="website">
<meta property="og:image" content="https://s3.amazonaws.com/designlive-application/Metadata+Resources/Sixty.jpg">
 
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@usesixty">
<meta name="twitter:title" content="Partners – Sixty">
<meta name="twitter:description" content="Get all the perks of an expert marketplace without any of the burden. Become a partner today.">
<meta name="twitter:image:src" content="https://s3.amazonaws.com/designlive-application/Metadata+Resources/Sixty.jpg">
 
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 
<meta name="turbolinks-cache-control" content="no-preview">
 
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Sixty">
 
<link rel="apple-touch-icon" type="image/png" href="/assets/icons/apple-touch-icon-dcb9cf038250fb30c668947958447bdc50b3272370a0df3d7e4b6b527e71e9c0.png"/>
<link rel="apple-touch-startup-image" type="image/png" href="/assets/icons/apple-touch-icon-dcb9cf038250fb30c668947958447bdc50b3272370a0df3d7e4b6b527e71e9c0.png"/>
 
<link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7428914/6865172/css/fonts.css"/>
 
<script src="https://cdn.optimizely.com/js/7690330695.js"></script>
<script src="https://use.fontawesome.com/3241491c9d.js"></script>
 
<script src="https://js.stripe.com/v3/"></script>
 
<script type="application/ld+json">
	      [
		      { 
		      	"@context" : "http://schema.org",
		        "@type" : "Organization",
		        "name" : "Sixty",
		        "legalName" : "Sixty, Inc.",
		        "description" : "Hire pro Squarespace designers to help finish your website today.",
		        "founders" : [ "David Head", "Alex Tapper", "Andrew King", "Sahil Panjwani" ],
		        "url" : "https://www.usesixty.com/",
		        "logo": "https://www.usesixty.com/assets/images/logos/Sixty-Logo.jpg",
		        "image": "https://s3.amazonaws.com/designlive-application/Metadata+Resources/Sixty.jpg",
		        "contactPoint": [
				    { "@type": "ContactPoint",
				      "telephone": "+1-615-988-0077",
				      "contactType": "customer service"
				    }
				],
		        "sameAs" : [ 
		        	"https://www.facebook.com/usesixty", 
		        	"https://twitter.com/usesixty", 
		        	"https://www.linkedin.com/company/usesixty", 
		        	"https://www.youtube.com/channel/UCUolscSdH3PJjmPBrw51k9Q" 
	        	] 
		      }
	      ]
	    </script>
 
<script type="text/javascript">
		  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
		  analytics.load("o000owHtlz8YJM9scQIJKqmzVkdqiFJ1");
		  }}();
		</script>
<meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="P951JclGVUF/D/kmuEtFabwxxcdvI98Ji9jvCPfsBifuMzIXDdfZVRdv5srvWZYwCXsAPePLYAq7Iz78s4LDig=="/>
<link rel="stylesheet" media="all" href="/assets/application-d48f1ace46b7ae7e86f93e7556594a90a70f55aa3baf5c3e8871e39f673f1001.css" data-turbolinks-track="reload"/>
<script src="/assets/application-97381ee0315f800ef3a4a2cc747e19c4888ddbd0611f539d20c8e713833e4efb.js" data-turbolinks-track="reload"></script>
</head>
<body class="white">
 
 
<sidebar>
<div id="sidebar-inner-wrapper" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
<a href="/sessions/new" data-remote="true" itemprop="url" class="sidebar-item rounded ">
<div class="sidebar-icon fa fa-fw fa-desktop"></div>
<div class="sidebar-label" itemprop="name">Get Help Now</div>
</a>
<a href="/how-it-works" itemprop="url" class="sidebar-item rounded ">
<div class="sidebar-icon fa fa-fw fa-industry"></div>
<div class="sidebar-label" itemprop="name">How It Works</div>
</a>
<a href="/pricing" itemprop="url" class="sidebar-item rounded ">
<div class="sidebar-icon fa fa-fw fa-credit-card"></div>
<div class="sidebar-label" itemprop="name">Pricing</div>
</a>
<a href="/apps" itemprop="url" class="sidebar-item rounded ">
<div class="sidebar-icon fa fa-fw fa-th"></div>
<div class="sidebar-label" itemprop="name">App Directory</div>
</a>
<a href="/about" itemprop="url" class="sidebar-item rounded ">
<div class="sidebar-icon fa fa-fw fa-bookmark-o"></div>
<div class="sidebar-label" itemprop="name">About</div>
</a>
<a href="/expert-signup" itemprop="url" class="sidebar-item rounded ">
<div class="sidebar-icon fa fa-fw fa-id-card-o"></div>
<div class="sidebar-label" itemprop="name">For Experts</div>
</a>
<a href="/sign_in" itemprop="url" class="sidebar-item rounded ">
<div class="sidebar-icon fa fa-fw fa-lock"></div>
<div class="sidebar-label" itemprop="name">Log In</div>
</a>
</div>
</sidebar>
 
 
<div id="content" class="no-header">
 
 
 
<div class="partners">
<header>
<section class="section section-homepage-banner section-partners-header">
<div class="gradient-1"></div>
<div class="gradient-2"></div>
<nav>
<div class="standard-container">
<div class="logo">
<a href="/">
<img alt="Sixty logo" class="logo-white" src="/assets/logos/Sixty-Logo-White-e5569fe909ae19b36f27b665eb7cbc0c081042912f1c90fefa5cfc21a46a8e6b.svg"/>
<img alt="Sixty logo" class="logo" src="/assets/logos/Sixty-Logo-e82ac3525167e4edc34230996c62f4cc61da23c42934430d1b82ee314f3d4678.svg"/>
</a> </div>
<div class="links">
<a href="/sign_in" itemprop="url">Log In</a>
</div>
<div id="sidebar-toggle-wrapper">
<input type="checkbox" id="sidebar-toggle" name="sidebar-toggle"/>
<label for="sidebar-toggle" id="sidebar_toggle_label">
<span class="fa fa-fw fa-bars" id="navbar_menu_icon"></span>
</label>
</div>
</div>
</nav>
<div class="standard-container">
<div class="row">
<div class="col-xs-12 col-lg-6">
<h1 class="page-title text-white">Add a fully managed expert marketplace to your platform today</h1>
<h5 class="body-text text-white">Sixty empowers your users to accomplish anything on your app by providing them instant access to world class experts, increasing activation, reducing churn, and improving overall happiness.</h5>
<form class="new_partner_inquiry" id="new_partner_inquiry" action="/partner_inquiries" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" value="1349" name="partner_inquiry[user_id]" id="partner_inquiry_user_id"/>
<div class="field-wrapper">
<div class="input-wrapper">
<div class="input-group">
<input maxlength="100" required="required" placeholder="Enter your work email..." autocomplete="off" class="input" size="100" type="email" name="partner_inquiry[email]" id="partner_inquiry_email"/>
<div class="input-append">
<button type="submit" class="btn btn-md btn-default">Learn More</button>
</div>
</div>
</div>
</div>
</form>
</div>
<div class="col-xs-12 col-lg-6">
<div class="graphic-wrapper">
<img class="device-wrapper" src="/assets/graphics/partners/header-video-wrapper-8cccaafdec697d54d7bb14e3ebe077d8e50555080952ec984f6caada862026af.svg" alt="Header video wrapper"/>
<img class="inner" src="/assets/graphics/partners/inner-screen-414aba05ef5e1caa01dc29dfdd092585153b943498768221b10fc7b44b27dc59.png" alt="Inner screen"/>
</div>
</div>
</div>
</div>
</section>
</header>
<hr class="solid no-margin">
<section class="section section-partners-how-it-works">
<div class="standard-container">
<div class="narrow-container text-center">
<h2 class="page-title">How it works</h2>
<p class="intro-text">You get all the perks of an expert marketplace without any of the burden. We find, vet, and manage the experts, as well as connect them with your users and facilitate payment with our real-time software.</p>
</div>
<div class="row steps">
<div class="col-xs-6 col-md-3 col-padded">
<div class="step">
<figure class="icon"><img src="/assets/icons/icon-inbox-ef98f39c0f664c0455170dc16ea5f196831dfc0c53910c849faa5fd22e7c9aba.svg" alt="Icon inbox"/></figure>
<div class="name body-text">Apply as a partner</div>
<div class="label">Step 1</div>
</div>
</div>
<div class="col-xs-6 col-md-3 col-padded">
<div class="step">
<figure class="icon"><img src="/assets/icons/icon-network-74f62ab8a5d836ef2a5475b1710223c4fec2ab40060a50e965616b80bd6844cf.svg" alt="Icon network"/></figure>
<div class="name body-text">We find top experts</div>
<div class="label">Step 2</div>
</div>
</div>
<div class="col-xs-6 col-md-3 col-padded">
<div class="step">
<figure class="icon"><img src="/assets/icons/icon-fast-forward-c99ab0066488fcbd427c119cdafc37c3d85e78aa46f1c072e2d8c3a7b622eb8f.svg" alt="Icon fast forward"/></figure>
<div class="name body-text">Route users to Sixty</div>
<div class="label">Step 3</div>
</div>
</div>
<div class="col-xs-6 col-md-3 col-padded">
<div class="step">
<figure class="icon"><img src="/assets/icons/icon-thumbs-up-5334e1d097ddabdcda28c0a39ea42ea6d250ca7af1bcf796191353905fa05704.svg" alt="Icon thumbs up"/></figure>
<div class="name body-text">Experts solve problems</div>
<div class="label">Step 4</div>
</div>
</div>
</div>
</div>
</section>
<section class="section section-dark-blue section-partners-expertise">
<div class="standard-container">
<div class="row">
<div class="col-xs-12 col-md-5">
<h2 class="page-title text-white">World class freelancers</h2>
<p class="intro-text text-white">We do the work on your behalf and find experts for you. Optionally you can provide us with vetting criteria to work off of.</p>
<p class="intro-text text-white">We take a top-down approach to sourcing experts, looking first to tutorial creators, top forum contributors, etc. That way we can guarantee your users the fastest service across the widest breadth of issues possible.</p>
<br>
<div class="row row-centered text-center">
<div class="col-xs-6 col-sm-4">
<div class="intro-text text-white">70+</div>
<div class="text-small text-white">Web Apps Served</div>
</div>
<div class="col-xs-6 col-sm-4">
<div class="intro-text text-white">85,000+</div>
<div class="text-small text-white">Minutes of Service</div>
</div>
<div class="col-xs-6 col-sm-4">
<div class="intro-text text-white">4.91 <span class="text-small">of 5</span></div>
<div class="text-small text-white">Average Review</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6 col-md-offset-1">
<div class="cards">
<div class="row">
<div class="col-xs-12 col-sm-6 col-padded">
<div class="card card-featured card-flex featured-experts-card padding-xy-2">
<div class="image-wrapper">
<div class="image" style="background-image: url('https://sixty-user-files.s3.amazonaws.com/60/1aa43054d711e7855a2d07a15bd956/AAEAAQAAAAAAAAKiAAAAJGY2YWQzMjQ0LWRhZTUtNDYzNy1hYmE2LWVkYWMzZWJmMWQ0Yw.jpg')"></div>
</div>
<div class="info-wrapper">
<div class="body-title">Melissa H.</div>
<div class="body-text">Tableau Instructor &amp; Data Analyst @ Wharton School</div>
<div class="expertises">
<img src="https://s3.amazonaws.com/designlive-application/platforms/tableau/tableau.png" alt="Tableau"/>
<span class="text-small text-faded text-italic">&nbsp; &nbsp;& more</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-padded">
<div class="card card-featured card-flex featured-experts-card padding-xy-2">
<div class="image-wrapper">
<div class="image" style="background-image: url('https://s3.amazonaws.com/designlive-application/Expert+Images/LeeAnn_A.jpg')"></div>
</div>
<div class="info-wrapper">
<div class="body-title">Leanne M.</div>
<div class="body-text">Quickbooks Certified ProAdvisor</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-padded">
<div class="card card-featured card-flex featured-experts-card padding-xy-2">
<div class="image-wrapper">
<div class="image" style="background-image: url('https://lh4.googleusercontent.com/-MMVCNHtS1DU/AAAAAAAAAAI/AAAAAAAAAAw/UN2x_X1VcDQ/s300-c/photo.jpg')"></div>
</div>
<div class="info-wrapper">
<div class="body-title">Jake P.</div>
<div class="body-text">1st Employee &amp; Former VP Customer Success @ Segment</div>
<div class="expertises">
<img src="/assets/platforms/segment-e8eb80111b3960d5e984795813221805284560d72b657e566339ae0baa6e0c84.svg" alt="Segment"/>
<img src="https://s3.amazonaws.com/designlive-application/platforms/mixpanel/mixpanel.svg" alt="Mixpanel"/>
<img src="/assets/platforms/zapier-e1805424600842a98b42a07987140fab4bd7b9e091ca2551e37c6ba79e616c12.svg" alt="Zapier"/>
<span class="text-small text-faded text-italic">&nbsp; &nbsp;& more</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-padded">
<div class="card card-featured card-flex featured-experts-card padding-xy-2">
<div class="image-wrapper">
<div class="image" style="background-image: url('https://s3.amazonaws.com/designlive-application/Expert+Images/Shaun_H.jpg')"></div>
</div>
<div class="info-wrapper">
<div class="body-title">Shaun H.</div>
<div class="body-text">Top rated Udemy course for Zapier</div>
<div class="expertises">
<img src="/assets/platforms/zapier-e1805424600842a98b42a07987140fab4bd7b9e091ca2551e37c6ba79e616c12.svg" alt="Zapier"/>
<img src="/assets/platforms/wordpress-828dcd4d6d0b018f823c22817b11a49c9afc1d60fd4a679d31a2e8c9c6befd0a.svg" alt="Wordpress"/>
<span class="text-small text-faded text-italic">&nbsp; &nbsp;& more</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="section section-white section-partners-features">
<div class="standard-container">
<div class="narrow-container text-center">
<h2 class="page-title">Give your users immediate access to the top experts in the business</h2>
<p class="intro-text">We facilitate work through video screenshare by default. After thousands of hours of work across dozens of web apps, we've seen productivity increased by 3-5x from users working in real time with experts. While this enables your users save money, it also creates an unprecedented opportunity for experts serving your platform to profitably work for as few as five minutes.</p>
</div>
<div class="row">
<div class="col-xs-12 col-sm-6 col-padded">
<figure class="screenshare-graphic"></figure>
</div>
<div class="col-xs-12 col-sm-6 col-padded">
<h2 class="uppercase-title">Multiple Service Types</h2>
<div class="icon-paragraph">
<figure class="icon"><img src="/assets/icons/icon-bolt-f214b28b127e53f56c77c8026052bf0df549d048173d52f170cc3236306667a6.svg" alt="Icon bolt"/></figure>
<div class="text-wrapper">
<h3 class="body-title">Instant</h3>
<div class="body-text">Many users want things solved right now–and they'll pay for it. We're able to achieve average wait times of under five minutes using our global network and algorithm.</div>
</div>
</div>
<div class="icon-paragraph">
<figure class="icon"><img src="/assets/icons/icon-calendar-701d8eccbaa2a34acdab47ae8c23f612be20928c25047bea371728f228ee99c6.svg" alt="Icon calendar"/></figure>
<div class="text-wrapper">
<h3 class="body-title">Scheduled</h3>
<div class="body-text">Each expert has their schedule synced live into our system so users can book at their convenience with no back-and-forth.</div>
</div>
</div>
<div class="icon-paragraph">
<figure class="icon"><img src="/assets/icons/icon-paper-ff0f17488035ac780026b01c81bf61de7785d58df37fa9b83912da724b28df6c.svg" alt="Icon paper"/></figure>
<div class="text-wrapper">
<h3 class="body-title">Offline</h3>
<div class="body-text">Some tasks are just bigger and users don't want or need to be around for the execution. For these, we've baked an Offline Tasks payment platform into our service.</div>
</div>
</div>
</div>
</div>
<h2 class="uppercase-title integrations">Your Choice Of Integration</h2>
<div class="row">
<div class="col-xs-12 col-sm-6">
<div class="icon-paragraph">
<figure class="icon"><img src="/assets/icons/icon-beaker-7f5752108e0964fffb730148915717deb69edd0ae09ad205526e5187138030d0.svg" alt="Icon beaker"/></figure>
<div class="text-wrapper">
<h3 class="body-title">Unofficial Landing Page</h3>
<div class="body-text">For some companies, starting off with a test run makes the most sense. This way, you can reap the benefits of Sixty's managed platform with no risk to your brand.</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="icon-paragraph">
<figure class="icon"><img src="/assets/icons/icon-horn-b1e73e58fd5b906e7ec86624cf83ec4834e96bcaf2595550b453f76164ca9445.svg" alt="Icon horn"/></figure>
<div class="text-wrapper">
<h3 class="body-title">Branded Subdomain</h3>
<div class="body-text">If you're a startup, you may want to move faster. We enable you to extend your platform by using your Sixty page as a subdomain to route users to.</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="section section-white section-partners-insights">
<div class="standard-container">
<div class="narrow-container text-center">
<h2 class="page-title">Shared data and insights</h2>
<p class="intro-text">We consider ourselves as much a part of your team as if we were an official division under your roof. We have a responsibility to deliver the highest quality of service to your users, which is why we're committed to sharing every piece of data that flows through relating to each individual user's experience.</p>
</div>
<div class="row">
<div class="col-xs-12 col-sm-6 col-padded">
<h2 class="uppercase-title">100% Data Transparency</h2>
<ul class="checklist">
<li class="body-text">Experts – Know who exactly is serving your users.</li>
<li class="body-text">Reviews – See the good, the bad, and everything inbetween.</li>
<li class="body-text">Costs – Know exactly what your users are paying.</li>
<li class="body-text">Tasks – Know every task they got done.</li>
</ul>
<h2 class="uppercase-title">Delivered At Your Convenience</h2>
<div class="icon-paragraph">
<figure class="icon"><img src="/assets/icons/icon-arrows-horizontal-e8ba1a7de6ede63fad1b3a2f77b7ad0df0230b28706f41e152722e3fc8d3d8b5.svg" alt="Icon arrows horizontal"/></figure>
<div class="text-wrapper">
<h3 class="body-title">Real-Time Data</h3>
<div class="body-text">See what's happening alongside us through our Partner Portal.</div>
</div>
</div>
<div class="icon-paragraph">
<figure class="icon"><img src="/assets/icons/icon-paper-plane-e22d87c898d929c58b3de4a6d4b2242ba2a6c3522b349f96c4b9c76860489814.svg" alt="Icon paper plane"/></figure>
<div class="text-wrapper">
<h3 class="body-title">Periodic Digests</h3>
<div class="body-text">Emailed activity according to your preferences.</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-5 col-sm-offset-1 col-padded">
<figure class="insights-chart"></figure>
</div>
</div>
</div>
</section>
<section class="section section-orange section-partners-prefooter">
<div class="standard-container">
<div class="row">
<div class="col-xs-12 col-lg-5">
<h2 class="page-title text-white">Ready to get started?<br>Get in touch.</h2>
</div>
<div class="col-xs-12 col-lg-6 col-lg-offset-1">
<form class="new_partner_inquiry" id="new_partner_inquiry" action="/partner_inquiries" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;"/>
<input type="hidden" value="1349" name="partner_inquiry[user_id]" id="partner_inquiry_user_id"/>
<div class="field-wrapper">
<div class="input-wrapper">
<div class="input-group">
<input maxlength="100" required="required" placeholder="Enter your work email..." autocomplete="off" class="input" size="100" type="email" name="partner_inquiry[email]" id="partner_inquiry_email"/>
<div class="input-append">
<button type="submit" class="btn btn-md btn-default">Learn More</button>
</div>
</div>
</div>
</div>
</form> </div>
</div>
</div>
</section>
</div>
</div>
 
<footer>
<div class="main-wrapper">
<div class="standard-container">
<div class="vertical">
<a class="image" href="/">
<img alt="Sixty logo" class="footer-logo" src="/assets/logos/Sixty-Logo-Light-6f88192e62e0acd8b5bbf94968f6ff6ed779afce88518cd6410529d7809d5e09.svg"/>
</a> </div>
<div class="vertical">
<h4>Company</h4>
<a title="Learn more about our team and the story behind Sixty" href="/about">About</a>
<a title="Get in touch with us" href="/contact">Contact</a>
<a title="Browse the resources available on our blog" href="https://blog.usesixty.com">Blog</a>
<a title="Read past news coverage about Sixty" href="/press">Press</a>
</div>
<div class="vertical">
<h4>Service</h4>
<a title="Browse all of the web apps we support" href="/apps">App Directory</a>
<a title="Discover common Squarespace tasks" href="/goals?platform=1-squarespace">Common Tasks</a>
<a title="Read through our customer resources" href="https://help.usesixty.com/user-questions">Customer Resources</a>
<a title="Browse our extensive support library" href="https://help.usesixty.com/">Help Center</a>
<a title="Learn more about becoming a Sixty partner" href="/partners">Partners</a>
</div>
<div class="vertical">
<h4>Experts</h4>
<a title="Find out how to become a Sixty expert" href="/expert-signup">Become An Expert</a>
<a title="Read through our expert resources" href="https://help.usesixty.com/expert-questions">Expert Resources</a>
<a title="Join our referrals program" href="/referrals">Get Paid For Referrals</a>
</div>
</div>
</div>
<div class="bottom-wrapper text-muted text-small">
<div class="standard-container">
<div class="left">
Copyright © 2017 Sixty, Inc. All rights reserved. &nbsp;
<a href="/privacy">Privacy Policy</a> &middot;
<a href="/terms">Terms of Use</a> &middot;
<a href="/sitemaps">Site Map</a>
</div>
<div class="right">
<a href="https://www.facebook.com/usesixty" class="social-circle" target="_blank" title="Visit our Facebook page">
<i class="fa fa-fw fa-facebook"></i>
</a>
<a href="https://www.twitter.com/usesixty" class="social-circle" target="_blank" title="View our Twitter page">
<i class="fa fa-fw fa-twitter"></i>
</a>
<a href="https://www.linkedin.com/company/usesixty" class="social-circle" target="_blank" title="View our LinkedIn company profile">
<i class="fa fa-fw fa-linkedin"></i>
</a>
<a href="https://www.youtube.com/channel/UCUolscSdH3PJjmPBrw51k9Q" class="social-circle" target="_blank" title="Browse videos on our YouTube channel">
<i class="fa fa-fw fa-youtube-play"></i>
</a>
</div>
</div>
</div>
</footer>
 
<script type="text/javascript">
			  	analytics.page(
			  		{
			  			search: window.location.search
			  		}
		  		);
		  	</script>
</body>
</html>
